オプティマイズリー導入支援のスプリットエンジン

Optimizelyの対応ブラウザを教えて下さい

  • OptimizelyはJavaScriptをサポートする一般的なブラウザに対応しています。

  • Optimizelyのページ書き換え機能は、2013年11月現在、jQuery1.6.4 を使用しています。
    以下はjQuery1.6.4の対応ブラウザです。

  • Internet Explorer: 6~
  • Chrome: 1~
  • Firefox: 1~
  • Safari: 5.1~
  • Opera: 12.1~